Custom list

Token: 0hIGp1YXqPNW5xiyLaJ6i8PKHsztxM

Custom list

Custom list

Plugins on the list:

Contact Form 7

821827
Version: 5.3 - Requires: 5.4 - Compatible up to: 5.5.3 - Last updated: 1 month ago - Downloads: 162,233,580

Just another contact form plugin. Simple but flexible.

Breadcrumb NavXT

94115
Version: 6.6.0 - Requires: 4.9 - Compatible up to: 5.5.3 - Last updated: 1 month ago - Downloads: 9,367,217

Breadcrumb NavXT, the successor to the popular WordPress plugin Breadcrumb Navigation XT, was written from the ground up to be better than its ancesto …

All In One WP Security & Firewall

961021
Version: 4.4.4 - Requires: 4.7 - Compatible up to: 5.5.3 - Last updated: 3 months ago - Downloads: 11,294,891

A comprehensive, user-friendly, all in one WordPress security and firewall plugin for your site.

Cyr to Lat enhanced

9449
Version: 3.5 - Requires: 2.3 - Compatible up to: 4.1.32 - Last updated: 5 years ago - Downloads: 479,477

Converts Cyrillic, European and Georgian characters in post, page and term slugs to Latin characters.

No Category Base (WPML)

9428
Version: 1.3 - Requires: 4.0 - Compatible up to: 5.5.3 - Last updated: 3 months ago - Downloads: 477,659

This plugin removes the mandatory 'Category Base' from your category permalinks. It's compatible with WPML.

Contact Form 7 Database Addon – CFDB7

1001244
Version: 1.2.5.3 - Requires: 4.8 - Compatible up to: 5.5.3 - Last updated: 1 month ago - Downloads: 1,808,508

Save and manage Contact Form 7 messages. Never lose important data. It is lightweight contact form 7 database plugin.

Markup (JSON-LD) structured in schema.org

9645
Version: 4.7.0 - Requires: 4.3.1 - Compatible up to: 5.3.6 - Last updated: 10 months ago - Downloads: 333,066

Allows you to include schema.org JSON-LD syntax markup on your website

WP SVG images

9610
Version: 3.2 - Requires: 3.0.1 - Compatible up to: 5.4.4 - Last updated: 8 months ago - Downloads: 53,260

Add SVG support to your WordPress web. You can upload SVG files, you can see them as thumbnails in media library, etc.

wp_head() cleaner

1003
Version: 1.5.9 - Requires: 3.1 - Compatible up to: 5.6 - Last updated: 6 days ago - Downloads: 20,210

Remove unused tags from wp_head() output.

Classic Editor

98903
Version: 1.6 - Requires: 4.9 - Compatible up to: 5.5.3 - Last updated: 3 months ago - Downloads: 24,368,665

Enables the previous "classic" editor and the old-style Edit Post screen with TinyMCE, Meta Boxes, etc. Supports all plugins that extend thi …