de zoom

Token: ATc8zQUWf22ZWvWr0Aoh1R65dDqjE0

de zoom

de zoom

Plugins on the list:

WordPress Shortcodes Plugin — Shortcodes Ultimate

985363
Version: 5.9.0 - Requires: 4.6 - Compatible up to: 5.5 - Last updated: 1 month ago - Downloads: 9,990,588

A comprehensive collection of visual components for your site

WP-Optimize – Clean, Compress, Cache.

961164
Version: 3.1.2 - Requires: 3.9 - Compatible up to: 5.4.2 - Last updated: 1 month ago - Downloads: 15,273,518

Makes your site fast and efficient. It cleans the database, compresses images and caches pages.…

Broken Link Checker

82388
Version: 1.11.13 - Requires: 4.6 - Compatible up to: 5.4.2 - Last updated: 3 weeks ago - Downloads: 8,949,209

This plugin will check your posts, comments and other content for broken links and missing…

Autoptimize

941095
Version: 2.7.3 - Requires: 4.9 - Compatible up to: 5.4.2 - Last updated: 3 weeks ago - Downloads: 13,023,129

Autoptimize speeds up your website by optimizing JS, CSS, images (incl. lazy-load), HTML and Google Fonts, asyncing JS, removing emoji cruft and more.

Easy HTTPS Redirection (SSL)

8464
Version: 1.9.1 - Requires: 3.5 - Compatible up to: 5.4.2 - Last updated: 3 months ago - Downloads: 699,138

The plugin allows an automatic redirection to the "HTTPS" version/URL of the site. Make your site SSL compatible easily.

NoSpamNX

8612
Version: 5.2.10 - Requires: 3.0 - Compatible up to: 5.4.2 - Last updated: 2 months ago - Downloads: 291,935

Tags: blog, wordpress, security, plugin, comment, comments, anti-spam, antispam, spam, spambot, spambots, protection, user, users, template, secure, h …

WP Show Posts

9659
Version: 1.1.3 - Requires: 4.5 - Compatible up to: 5.4.2 - Last updated: 3 months ago - Downloads: 167,390

Add posts to your website from any post type using a simple shortcode.

Wp Favs – Plugin Manager

9629
Version: 1.2.1 - Requires: 3.6 - Compatible up to: 5.3.4 - Last updated: 6 months ago - Downloads: 49,025

Wpfavs is a plugin manager tool that let's you import your plugins lists from https://wpfavs.com

Classic Editor

100848
Version: 1.5 - Requires: 4.9 - Compatible up to: 5.4.2 - Last updated: 2 months ago - Downloads: 18,017,991

Enables the previous "classic" editor and the old-style Edit Post screen with TinyMCE, Meta Boxes, etc. Supports all plugins that extend thi …

Site Kit by Google

78144
Version: 1.10.0 - Requires: 4.7 - Compatible up to: 5.4.2 - Last updated: 2 weeks ago - Downloads: 3,343,571

Site Kit is a one-stop solution for WordPress users to use everything Google has to offer to make them successful on the web.