Plugin Elina

Token: TSLUEo455zvsqMeYLrGUbYi6j1SSs2

Plugin Elina

Plugins on the list:

Contact Form 7

841591
Version: 5.1.1 - Requires: 4.9 - Compatible up to: 5.0.4 - Last updated: 3 months ago - Downloads: 106,662,681

Just another contact form plugin. Simple but flexible.

WooCommerce

923210
Version: 3.5.7 - Requires: 4.7 - Compatible up to: 5.1.1 - Last updated: 6 days ago - Downloads: 64,078,759

WooCommerce is a powerful, extendable eCommerce plugin that helps you sell anything. Beautifully.

Smart Slider 3

98606
Version: 3.3.15 - Requires: 4.6 - Compatible up to: 5.1.1 - Last updated: 1 month ago - Downloads: 2,672,181

Responsive slider plugin to create sliders in visual editor easily. Build beautiful image slider, layer slider, video slider, post slider, and more.

WooCommerce Shortcodes

866
Version: 1.0.0 - Requires: 3.9 - Compatible up to: 4.8.9 - Last updated: 1 year ago - Downloads: 249,885

Adds a button in TinyMCE editor allowing use of WooCommerce shortcodes. Beautifully.

Font Awesome

7622
Version: 4.0.0-rc8 - Requires: 4.7 - Compatible up to: 5.1.1 - Last updated: 5 days ago - Downloads: 203,003

Adds Font Awesome 5 icons to your WordPress site. Supports Font Awesome Pro. Resolves conflicts across many plugins or themes that use Font Awesome.

Meks Smart Social Widget

1005
Version: 1.4 - Requires: 3.0 - Compatible up to: 5.1.1 - Last updated: 1 month ago - Downloads: 235,592

Easily display more than 100 social icons inside your WordPress widget.

Post Date Randomizer

1002
Version: 1.1.0 - Requires: 3.6 - Compatible up to: 5.0.4 - Last updated: 5 months ago - Downloads: 4,516

Simple plugin that changes the date of all published posts to any random date in the past or future. Visit "Post Date Randomizer" setting in …

Classic Editor

100570
Version: 1.4 - Requires: 4.9 - Compatible up to: 5.1.1 - Last updated: 1 month ago - Downloads: 7,350,185

Enables the previous "classic" editor and the old-style Edit Post screen with TinyMCE, Meta Boxes, etc. Supports all plugins that extend thi …