starter pack

Token: private plugin only accesible via api

starter pack

for niches

Plugins on the list:

Wordfence Security – Firewall & Malware Scan

943643
Version: 7.4.14 - Requires: 3.9 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 184,307,101

Secure your website with the most comprehensive WordPress security plugin. Firewall, malware scan, blocking, live traffic, login security & more.

Disable Comments – Remove Comments & Protect From Spam

94248
Version: 2.0.2 - Requires: 5.0 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 9,747,775

Allows administrators to globally disable comments on their site. Comments can be disabled according to post type. Multisite friendly.

WordPress Shortcodes Plugin — Shortcodes Ultimate

985515
Version: 5.9.6 - Requires: 4.6 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 11,440,078

A comprehensive collection of visual components for your site

Loginizer

98780
Version: 1.6.5 - Requires: 3.0 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 10,222,338

Loginizer is a WordPress security plugin which helps you fight against bruteforce attacks.

Ad Inserter – Ad Manager & AdSense Ads

981643
Version: 2.6.20 - Requires: 4.6 - Compatible up to: 5.6 - Last updated: 2 days ago - Downloads: 7,866,462

Manage Google AdSense, Media.net, Amazon banners, ads.txt, ad rotation, sticky widgets, AMP ads, DFP, tracking, AdSense header and footer code

Easy HTTPS Redirection (SSL)

8465
Version: 1.9.1 - Requires: 3.5 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 751,920

The plugin allows an automatic redirection to the "HTTPS" version/URL of the site. Make your site SSL compatible easily.

NoSpamNX

8612
Version: 5.2.10 - Requires: 3.0 - Compatible up to: 5.6 - Last updated: 1 week ago - Downloads: 300,777

Tags: blog, wordpress, security, plugin, comment, comments, anti-spam, antispam, spam, spambot, spambots, protection, user, users, template, secure, h …

Wp Favs – Plugin Manager

9629
Version: 1.2.1 - Requires: 3.6 - Compatible up to: 5.3.6 - Last updated: 1 year ago - Downloads: 54,604

Wpfavs is a plugin manager tool that let's you import your plugins lists from https://wpfavs.com

Classic Editor

98919
Version: 1.6 - Requires: 4.9 - Compatible up to: 5.6 - Last updated: 1 month ago - Downloads: 25,473,322

Enables the previous "classic" editor and the old-style Edit Post screen with TinyMCE, Meta Boxes, etc. Supports all plugins that extend thi …

Adapta RGPD

9872
Version: 1.3.2 - Requires: 4.7 - Compatible up to: 5.6 - Last updated: 1 day ago - Downloads: 87,526

Crea las páginas legales en español adaptadas al RGPD y el banner de Cookies de una forma clara y sencilla.